<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Do So Many Africans Drown? " />
<meta name="description" content="Peter Ssali makes his living on Lake Victoria. Most days he fishes on Africa&amp;#039;s largest lake. Sometimes he ferries cargo to the lake&amp;#039;s islands or" />
<meta property="og:url" content="http://wuot.org/post/why-do-so-many-africans-drown" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201704/524004043.jpg" rel="image_src" />
<meta property="og:description" content="Peter Ssali makes his living on Lake Victoria. Most days he fishes on Africa&amp;#039;s largest lake. Sometimes he ferries cargo to the lake&amp;#039;s islands or" />
<meta content="Why Do So Many Africans Drown? " about="/post/why-do-so-many-africans-drown" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wuot/files/201506/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@wuotfm" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201704/524004043.jpg" />
<meta name="datePublished" content="2017-04-27" />
<meta name="wordCount" content="1225" />
<link rel="shortlink" href="/node/60411" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/why-do-so-many-africans-drown" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Julian Hattem" />
<meta name="nid" content="60411" />
<meta name="story_id" content="524003845" />
    <title>Why Do So Many Africans Drown?  | WUOT </title>
    <link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#003466;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wuot/files/201506/background_fid.jpg);background-position:center bottom;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#18374b;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#DDD;}#listen-live .listen-live-btn{background-color:transparent;color:#18374b;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#DDD;}}.branding .give{background:#b7cc31;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_SbC5ZfyPQJ5Kpxd2scXjqcJajL53odbuFk0j0JvcD5o.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab3v.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-60411 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WUOT  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/201506/logo_fid.png" alt="WUOT  logo" title="WUOT  Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&gid=2&pgid=6729#wuot" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/About-WUOT-News">About WUOT News</a>
</li>
<li class="left">
<a href="/programs/WUOT-Podcast">WUOT Podcast</a>
</li>
<li class="left">
<a href="/programs/tenn-words">Tenn Words</a>
</li>
<li class="left">
<a href="http://wuot.org/programs/truckbeat#stream/0">TruckBeat</a>
</li>
<li class="left">
<a href="http://wuot.org/post/five-guns-0#stream/0">Five Guns</a>
</li>
<li class="left">
<a href="/programs/dialogue-wuot">Dialogue</a>
</li>
<li class="left">
<a href="/programs/method">The Method</a>
</li>
<li class="left">
<a href="/special-features">Special Projects</a>
</li>
<li class="left">
<a href="/WUOT-Awards-2013">Awards</a>
</li>
<li class="left">
<a href="/Contact-WUOT-News">Contact WUOT News</a>
</li>
<li class="left">
<a href="/programs/next-wave-radio-project">Next Wave Radio Project</a>
</li>
<li class="left">
<a href="http://www.ontimetraffic.net/">On Time Traffic</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">WUOT Schedule</a>
</li>
<li class="left">
<a href="/schedule/WUOT-2">WUOT-2 Schedule</a>
</li>
<li class="left">
<a href="/classical">Classical</a>
</li>
<li class="left">
<a href="/jazz">Jazz</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community">Community</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.facebook.com/wuotfm/events">Station/Member Events</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
<li class="left">
<a href="http://wuot.org/community-calendar#stream/0">Community Calendar</a>
</li>
<li class="left">
<a href="/outreach-projects">Outreach Projects</a>
</li>
<li class="left">
<a href="/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-wuot">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/leadership-members">Leadership Members</a>
</li>
<li class="left">
<a href="/evergreen-members">Evergreen Member Club</a>
</li>
<li class="left">
<a href="/legacy-gifts">Legacy Gifts</a>
</li>
<li class="left">
<a href="/wuot-endowment">WUOT Endowment</a>
</li>
<li class="left">
<a href="/matching-employers">Matching Employers</a>
</li>
<li class="left">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="http://wuot.org/support-wuot-enrolling-kroger-community-rewards-program#stream/0">Kroger Community Rewards Program</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/benefits">Benefits</a>
</li>
<li class="left">
<a href="/sponsors">Sponsors</a>
</li>
<li class="left">
<a href="/guidelines-and-copy-samples">Guidelines and Copy Samples</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-WUOT">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/mission">Mission</a>
</li>
<li class="left">
<a href="/telling-public-radios-story">Telling Public Radio&#039;s Story</a>
</li>
<li class="left">
<a href="/public-media-code-integrity">Public Media Code of Integrity</a>
</li>
<li class="left">
<a href="/annual-report">Annual Report</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/station-history">Station History</a>
</li>
<li class="left">
<a href="/news-releases">News Releases</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/919-inc-board">91.9 Inc. Board</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/about-wuot">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuot.org/people/capacity/staff">WUOT Staff</a>
</li>
<li class="left">
<a href="http://wuot.org/contact-wuot-news">WUOT News</a>
</li>
<li class="left">
<a href="https://www.facebook.com/wuotfm?ref=hl">Via Facebook</a>
</li>
<li class="left">
<a href="https://twitter.com/wuotfm">Via Twitter</a>
</li>
<li class="left">
<a href="http://wuot.org/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="WUOTFM"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">WUOT</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WUOT"
     data-stream-key="WUOTFM"
     data-stream-ucs="5187f7f7e1c8d7c243297590">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WUOT      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WUOT-HD2"
     data-stream-key="WUOTHD2"
     data-stream-ucs="5187f804e1c81ed3aaf95c5d">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WUOT-HD2      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/About-WUOT-News">About WUOT News</a>
</li>
<li class="left">
<a href="/programs/WUOT-Podcast">WUOT Podcast</a>
</li>
<li class="left">
<a href="/programs/tenn-words">Tenn Words</a>
</li>
<li class="left">
<a href="http://wuot.org/programs/truckbeat#stream/0">TruckBeat</a>
</li>
<li class="left">
<a href="http://wuot.org/post/five-guns-0#stream/0">Five Guns</a>
</li>
<li class="left">
<a href="/programs/dialogue-wuot">Dialogue</a>
</li>
<li class="left">
<a href="/programs/method">The Method</a>
</li>
<li class="left">
<a href="/special-features">Special Projects</a>
</li>
<li class="left">
<a href="/WUOT-Awards-2013">Awards</a>
</li>
<li class="left">
<a href="/Contact-WUOT-News">Contact WUOT News</a>
</li>
<li class="left">
<a href="/programs/next-wave-radio-project">Next Wave Radio Project</a>
</li>
<li class="left">
<a href="http://www.ontimetraffic.net/">On Time Traffic</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">WUOT Schedule</a>
</li>
<li class="left">
<a href="/schedule/WUOT-2">WUOT-2 Schedule</a>
</li>
<li class="left">
<a href="/classical">Classical</a>
</li>
<li class="left">
<a href="/jazz">Jazz</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community">Community</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.facebook.com/wuotfm/events">Station/Member Events</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
<li class="left">
<a href="http://wuot.org/community-calendar#stream/0">Community Calendar</a>
</li>
<li class="left">
<a href="/outreach-projects">Outreach Projects</a>
</li>
<li class="left">
<a href="/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-wuot">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/leadership-members">Leadership Members</a>
</li>
<li class="left">
<a href="/evergreen-members">Evergreen Member Club</a>
</li>
<li class="left">
<a href="/legacy-gifts">Legacy Gifts</a>
</li>
<li class="left">
<a href="/wuot-endowment">WUOT Endowment</a>
</li>
<li class="left">
<a href="/matching-employers">Matching Employers</a>
</li>
<li class="left">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="http://wuot.org/support-wuot-enrolling-kroger-community-rewards-program#stream/0">Kroger Community Rewards Program</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/benefits">Benefits</a>
</li>
<li class="left">
<a href="/sponsors">Sponsors</a>
</li>
<li class="left">
<a href="/guidelines-and-copy-samples">Guidelines and Copy Samples</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-WUOT">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/mission">Mission</a>
</li>
<li class="left">
<a href="/telling-public-radios-story">Telling Public Radio&#039;s Story</a>
</li>
<li class="left">
<a href="/public-media-code-integrity">Public Media Code of Integrity</a>
</li>
<li class="left">
<a href="/annual-report">Annual Report</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/station-history">Station History</a>
</li>
<li class="left">
<a href="/news-releases">News Releases</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/919-inc-board">91.9 Inc. Board</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/about-wuot">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuot.org/people/capacity/staff">WUOT Staff</a>
</li>
<li class="left">
<a href="http://wuot.org/contact-wuot-news">WUOT News</a>
</li>
<li class="left">
<a href="https://www.facebook.com/wuotfm?ref=hl">Via Facebook</a>
</li>
<li class="left">
<a href="https://twitter.com/wuotfm">Via Twitter</a>
</li>
<li class="left">
<a href="http://wuot.org/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-60411" class="node node-post node-promoted full row" about="/post/why-do-so-many-africans-drown" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Why Do So Many Africans Drown?     </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-04-27T15:43:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Julian Hattem</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">23 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fl9wftmv&amp;text=Why%20Do%20So%20Many%20Africans%20Drown%3F%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fl9wftmv&amp;t=Why%20Do%20So%20Many%20Africans%20Drown%3F%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fl9wftmv" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Why%20Do%20So%20Many%20Africans%20Drown%3F%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fl9wftmv" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Fishing boats at sunset on Lake Victoria. They're docked on Kenya's Mfangano Island." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/524004043.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/524004043.jpg"   alt="Fishing boats at sunset on Lake Victoria. They&#039;re docked on Kenya&#039;s Mfangano Island.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Fishing boats at sunset on Lake Victoria. They're docked on Kenya's Mfangano Island.</div>
    <div class="attribution">
  <span class="credit">Dietmar Temps, Cologne</span>
  /  <span class="agency">Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Peter Ssali makes his living on Lake Victoria. Most days he fishes on Africa's largest lake. Sometimes he ferries cargo to the lake's islands or gives tours to sightseers on the small boat he leases for around $5 a day. </p><p>The 34-year-old Ugandan with a scruffy beard and shaved head has been on the lake pretty much every day for the last 12 years. </p><p>But he can't swim. </p><p>He's also distrustful of the life jacket in the corner of his small wooden boat. He calls it "fake" and "cheap" and says it wouldn't help if he capsized. Better models exist, he says, but at more than $100 each they're far too expensive for him to afford. </p><p>Many people in and around the East and Central Africa's Great Lakes region can't swim, even those who make their living on the water. Their wooden vessels are often shoddy and overloaded with sacks of produce or other goods. And few of them can afford life jackets or other flotation devices. Among those who can, some say the life jackets are uncomfortable so they don't wear them. </p><p>They're part of what the World Health Organization calls "<a href="http://www.who.int/violence_injury_prevention/global_report_drowning/Final_report_full_web.pdf">a public health challenge" with an "intolerable death toll."</a> WHO lists Africa as the region with the <a href="http://www.who.int/mediacentre/factsheets/fs347/en/">highest rate of drowning in the world</a>, with about 8 drownings for every 100,000 people. By comparison, just 1.5 people drown to death for every 100,000 Americans. In Germany it's 0.6. </p><p>One of the most dangerous spots is Lake Victoria, the world's second largest body of fresh water with a shoreline stretching across Kenya, Uganda and Tanzania. There's a lack of good data, but the regional Lake Victoria Basin Commission <a href="https://www.lvbcom.org/index.php/programmes-projects/mcslv">estimates that</a> 5,000 people perish below its waters every year. In an article published earlier this year, a<a href="http://www.iosrjournals.org/iosr-jhss/papers/Vol.%2022%20Issue1/Version-4/C2201041831.pdf"> team of regional academics</a> claimed that Victoria is "arguably the most dangerous stretch of water in the world in terms of fatalities per square kilometer." </p><p>When the weather is bad from roughly June to August, Uganda's marine police get reports of drowning at least once a week, says Julius Ceasar Eumu, a water safety trainer for the Ugandan police. That doesn't include the people who are unable to call for help or who distrust the police so much that they won't call even in an emergency or to search for a missing loved one. Many fishermen work off the books and don't pay taxes on their income. They worry police will harass them and demand a bribe. </p><p>"Most of the drowning cases are not reported or communicated even," Eumu said. </p><p>Sometimes even the police who patrol the lake don't know how to swim. </p><p>Compared to poverty, war and disease, preventing people from drowning seems like it should be relatively easy to fix. Shouldn't it? </p><p>Part of the problem is cultural. East Africans have long viewed lakes and rivers as dangerous areas that flood during heavy seasonal rains and are home to crocodiles, malaria-infested mosquitoes and other dangers. Few people grow up learning to swim, and children don't learn basic water safety. </p><p>"We really can't stand the water" said <a href="https://www.thl.fi/fi/web/injury-prevention/safety-2016/programme/plenary-sessions/plenary-speakers/dr.-olive-kobusingye">Olive Kobusingye</a>, an epidemiologist at Makerere University in Uganda who has studied the impact of drowning on fishing communities around Lake Victoria. "Even when you live close to the water you don't teach your child how to survive the water; you teach your child how to stay away from the water, aware that the child might now need to be on the water, but as long as you can help it the child is going to stay away from the water. That means they're going to not swim." </p><p>Elite private schools offer swimming lessons to their students, but the few pools in large towns charge at least a couple of dollars for entry, making them out of reach for many poor Ugandans. </p><p>On the lake, fishermen rarely get updated weather forecasts and usually aren't prepared when the winds turn and waters get choppy. </p><p>For some lakeside communities, a sort of fatalism has taken hold that deceases the odds they will take safety precautions. Between the risks of drowning and malaria, early death can seem inevitable. </p><p>"You have a very deadly mixture of things that will kill you eventually, so why use a condom? Why bother with mosquito nets? Why bother with lifejackets?" said <a href="http://www.wmu.se/people/mattias-wengelin">Mattias Wengelin</a>, managing director of the <a href="https://forsafewaters.wordpress.com/">Safe Waters Foundation</a> and a guest professor at the World Maritime University in Malmo, Sweden, who has worked in East Africa. "If it's not the one it's the other." </p><p>That attitude is one of several factors leading to a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3733779">high prevalence of HIV among fishing communities</a> along Lake Victoria, according to public health experts. In Uganda, rates of HIV around the lake are three or four times higher than the rest of the country. </p><p>But when it comes to concerns about drowning, a life preserver may finally be on the way. </p><p>Last October, the African Development Bank <a href="https://www.afdb.org/en/news-and-events/afdb-approves-us-25-million-for-project-to-make-lake-victoria-safe-for-fisheries-and-transportation-16269/">approved a $25 million loan</a> for the three countries bordering Lake Victoria. The money will go to provide regular weather reports and alerts to people on the lake (via text message and radio broadcasts), expand cellphone coverage and build a network of 22 rescue centers along the shore. There are also plans to create a 911-type number to report emergencies. </p><p>"You can call that number, the signal will go straight to the main rescue coordination center, the signal will identify where you are and then send it to the nearest search and rescue center," said Telly Eugene Muramira, a deputy executive secretary at the Lake Victoria Basin Commission. "Then they can come to rescue you." </p><p>The loan has been in the works for more than a decade, and is part of a four-year, $36 million project that the Lake Victoria Basin Commission predicts will double mobile phone coverage and reduce the number of deaths on the lake by 80 percent by 2020. </p><p>Improving safety, the thinking goes, will encourage more and bigger companies to use the lake for transportation and shipping cargo. The goal is to put 2,000 more licensed vessels on the lake, the African Development Bank predicts, and boost economic development. </p><p>And that would be good news for Ssali and the other fishermen, who worry that small-time fishing is a dead-end job — and a dangerous one as well. </p><p><em>Julian Hattem is a freelance journalist based in Uganda. Reach him @jmhattem. </em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Why+Do+So+Many+Africans+Drown%3F+&amp;utme=8(APIKey)9(MDE1MjUxMDc0MDE0MDYzMDA2MjgyM2EzMg001)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fl9wftmv&amp;text=Why%20Do%20So%20Many%20Africans%20Drown%3F%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fl9wftmv&amp;t=Why%20Do%20So%20Many%20Africans%20Drown%3F%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fl9wftmv" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Why%20Do%20So%20Many%20Africans%20Drown%3F%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fl9wftmv" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.utk.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/38752-38752_50_pixels_height.png" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="APM" title="APM" /></a></li>
<li><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/prx-logo.png" alt="PRX" title="PRX" /></a></li>
<li class="last"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="NPR" title="NPR" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WUOT </span></li>
<li>209 Communications Building, University of Tennessee, Knoxville, TN, 37996-0322</li>
<li><a href="http://wuot.org/about-wuot" target="_self">About Us</a></li>
<li class="last"><a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot" target="_blank">Support WUOT</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?oozavv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":16,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
