<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://wuot.org/post/sanctuary-city-crackdown-keeping-fed-grants-police-locked" />
<meta property="og:description" content="Cities and towns around the country rely on federal policing grants for a variety of expenses, including training, equipment, and personnel. So far there" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is Sanctuary City Crackdown Keeping Fed Grants For Police Locked Up?" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201710/560295415.jpg" rel="image_src" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201710/560295415.jpg" />
<meta property="og:image:height" content="1714" />
<meta content="Is Sanctuary City Crackdown Keeping Fed Grants For Police Locked Up?" about="/post/sanctuary-city-crackdown-keeping-fed-grants-police-locked" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wuot/files/201506/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@wuotfm" />
<meta property="twitter:site" content="@wuotfm" />
<meta property="og:image:width" content="2574" />
<meta property="twitter:card" content="summary" />
<meta name="description" content="Cities and towns around the country rely on federal policing grants for a variety of expenses, including training, equipment, and personnel. So far there" />
<meta name="datePublished" content="2017-10-29" />
<link rel="shortlink" href="/node/67099" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/sanctuary-city-crackdown-keeping-fed-grants-police-locked" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="wordCount" content="668" />
<meta name="org_id" content="546" />
<meta name="author" content="Lori Mack" />
<meta name="nid" content="67099" />
<meta name="story_id" content="560271378" />
    <title>Is Sanctuary City Crackdown Keeping Fed Grants For Police Locked Up? | WUOT </title>
    <link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#003466;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wuot/files/201506/background_fid.jpg);background-position:center bottom;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#18374b;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#DDD;}#listen-live .listen-live-btn{background-color:transparent;color:#18374b;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#DDD;}}.branding .give{background:#b7cc31;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_HbkiTTP5y5dlViwLXPHYRajBDOghTtIt4WsUJmmTlsY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab3v.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-67099 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WUOT  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/201506/logo_fid.png" alt="WUOT  logo" title="WUOT  Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&gid=2&pgid=6729#wuot" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/About-WUOT-News">About WUOT News</a>
</li>
<li class="left">
<a href="/programs/WUOT-Podcast">WUOT Podcast</a>
</li>
<li class="left">
<a href="/programs/tenn-words">Tenn Words</a>
</li>
<li class="left">
<a href="http://wuot.org/programs/truckbeat#stream/0">TruckBeat</a>
</li>
<li class="left">
<a href="http://wuot.org/post/five-guns-0#stream/0">Five Guns</a>
</li>
<li class="left">
<a href="/programs/dialogue-wuot">Dialogue</a>
</li>
<li class="left">
<a href="/programs/method">The Method</a>
</li>
<li class="left">
<a href="/special-features">Special Projects</a>
</li>
<li class="left">
<a href="/WUOT-Awards-2013">Awards</a>
</li>
<li class="left">
<a href="/Contact-WUOT-News">Contact WUOT News</a>
</li>
<li class="left">
<a href="/programs/next-wave-radio-project">Next Wave Radio Project</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">WUOT Schedule</a>
</li>
<li class="left">
<a href="/schedule/WUOT-2">WUOT-2 Schedule</a>
</li>
<li class="left">
<a href="/classical">Classical</a>
</li>
<li class="left">
<a href="/jazz">Jazz</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community">Community</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.facebook.com/wuotfm/events">Station/Member Events</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
<li class="left">
<a href="http://wuot.org/community-calendar#stream/0">Community Calendar</a>
</li>
<li class="left">
<a href="/outreach-projects">Outreach Projects</a>
</li>
<li class="left">
<a href="/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-wuot">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/leadership-members">Leadership Members</a>
</li>
<li class="left">
<a href="/evergreen-members">Evergreen Member Club</a>
</li>
<li class="left">
<a href="/legacy-gifts">Legacy Gifts</a>
</li>
<li class="left">
<a href="/wuot-endowment">WUOT Endowment</a>
</li>
<li class="left">
<a href="/matching-employers">Matching Employers</a>
</li>
<li class="left">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="http://wuot.org/support-wuot-enrolling-kroger-community-rewards-program#stream/0">Kroger Community Rewards Program</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/benefits">Benefits</a>
</li>
<li class="left">
<a href="/sponsors">Sponsors</a>
</li>
<li class="left">
<a href="/guidelines-and-copy-samples">Guidelines and Copy Samples</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-WUOT">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/mission">Mission</a>
</li>
<li class="left">
<a href="/telling-public-radios-story">Telling Public Radio&#039;s Story</a>
</li>
<li class="left">
<a href="/public-media-code-integrity">Public Media Code of Integrity</a>
</li>
<li class="left">
<a href="/annual-report">Annual Report</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/station-history">Station History</a>
</li>
<li class="left">
<a href="/news-releases">News Releases</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/919-inc-board">91.9 Inc. Board</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/about-wuot">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuot.org/people/capacity/staff">WUOT Staff</a>
</li>
<li class="left">
<a href="http://wuot.org/contact-wuot-news">WUOT News</a>
</li>
<li class="left">
<a href="https://www.facebook.com/wuotfm?ref=hl">Via Facebook</a>
</li>
<li class="left">
<a href="https://twitter.com/wuotfm">Via Twitter</a>
</li>
<li class="left">
<a href="http://wuot.org/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="WUOTFM"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">WUOT</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WUOT"
     data-stream-key="WUOTFM"
     data-stream-ucs="5187f7f7e1c8d7c243297590">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WUOT      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WUOT-HD2"
     data-stream-key="WUOTHD2"
     data-stream-ucs="5187f804e1c81ed3aaf95c5d">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WUOT-HD2      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/About-WUOT-News">About WUOT News</a>
</li>
<li class="left">
<a href="/programs/WUOT-Podcast">WUOT Podcast</a>
</li>
<li class="left">
<a href="/programs/tenn-words">Tenn Words</a>
</li>
<li class="left">
<a href="http://wuot.org/programs/truckbeat#stream/0">TruckBeat</a>
</li>
<li class="left">
<a href="http://wuot.org/post/five-guns-0#stream/0">Five Guns</a>
</li>
<li class="left">
<a href="/programs/dialogue-wuot">Dialogue</a>
</li>
<li class="left">
<a href="/programs/method">The Method</a>
</li>
<li class="left">
<a href="/special-features">Special Projects</a>
</li>
<li class="left">
<a href="/WUOT-Awards-2013">Awards</a>
</li>
<li class="left">
<a href="/Contact-WUOT-News">Contact WUOT News</a>
</li>
<li class="left">
<a href="/programs/next-wave-radio-project">Next Wave Radio Project</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">WUOT Schedule</a>
</li>
<li class="left">
<a href="/schedule/WUOT-2">WUOT-2 Schedule</a>
</li>
<li class="left">
<a href="/classical">Classical</a>
</li>
<li class="left">
<a href="/jazz">Jazz</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community">Community</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.facebook.com/wuotfm/events">Station/Member Events</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
<li class="left">
<a href="http://wuot.org/community-calendar#stream/0">Community Calendar</a>
</li>
<li class="left">
<a href="/outreach-projects">Outreach Projects</a>
</li>
<li class="left">
<a href="/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-wuot">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/leadership-members">Leadership Members</a>
</li>
<li class="left">
<a href="/evergreen-members">Evergreen Member Club</a>
</li>
<li class="left">
<a href="/legacy-gifts">Legacy Gifts</a>
</li>
<li class="left">
<a href="/wuot-endowment">WUOT Endowment</a>
</li>
<li class="left">
<a href="/matching-employers">Matching Employers</a>
</li>
<li class="left">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="http://wuot.org/support-wuot-enrolling-kroger-community-rewards-program#stream/0">Kroger Community Rewards Program</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/benefits">Benefits</a>
</li>
<li class="left">
<a href="/sponsors">Sponsors</a>
</li>
<li class="left">
<a href="/guidelines-and-copy-samples">Guidelines and Copy Samples</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-WUOT">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/mission">Mission</a>
</li>
<li class="left">
<a href="/telling-public-radios-story">Telling Public Radio&#039;s Story</a>
</li>
<li class="left">
<a href="/public-media-code-integrity">Public Media Code of Integrity</a>
</li>
<li class="left">
<a href="/annual-report">Annual Report</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/station-history">Station History</a>
</li>
<li class="left">
<a href="/news-releases">News Releases</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/919-inc-board">91.9 Inc. Board</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/about-wuot">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuot.org/people/capacity/staff">WUOT Staff</a>
</li>
<li class="left">
<a href="http://wuot.org/contact-wuot-news">WUOT News</a>
</li>
<li class="left">
<a href="https://www.facebook.com/wuotfm?ref=hl">Via Facebook</a>
</li>
<li class="left">
<a href="https://twitter.com/wuotfm">Via Twitter</a>
</li>
<li class="left">
<a href="http://wuot.org/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-67099" class="node node-post node-promoted full row" about="/post/sanctuary-city-crackdown-keeping-fed-grants-police-locked" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Is Sanctuary City Crackdown Keeping Fed Grants For Police Locked Up?    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-10-29T09:00:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/lori-mack" rel="author">Lori Mack</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyazvqcdy&amp;text=Is%20Sanctuary%20City%20Crackdown%20Keeping%20Fed%20Grants%20For%20Police%20Locked%20Up%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyazvqcdy&amp;t=Is%20Sanctuary%20City%20Crackdown%20Keeping%20Fed%20Grants%20For%20Police%20Locked%20Up%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyazvqcdy" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Is%20Sanctuary%20City%20Crackdown%20Keeping%20Fed%20Grants%20For%20Police%20Locked%20Up%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyazvqcdy" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560295415.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560295415.jpg"  >
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit">Tim Teebken</span>
  /  <span class="agency">Photodisc/Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Cities and towns around the country rely on federal policing grants for a variety of expenses, including training, equipment, and personnel. So far there have been no payments. </p><p>The <a href="https://www.bja.gov/jag/">Byrne Justice Assistance Grant Program</a> (JAG) provides hundreds of millions of dollars a year to states, tribes, and local governments. And they're usually disbursed by the end of the federal fiscal year on Sept. 30th. </p><p>Mike Lawlor, undersecretary for Criminal Justice Policy and Planning in Connecticut, says the delay is unusual and unexplained. Last year Connecticut received about $2.6 million in JAG grants. </p><p>"Every single state gets one of these grants and this year not a single state has gotten it and we have repeatedly asked the Department of Justice what's going on," Lawlor said. "They consistently can't or won't answer the question so we don't know. We assume it's because they have concerns about sanctuary cities around the country." </p><p>Earlier this year Attorney General Jeff Sessions announced that the Department of Justice would withhold federal crime-fighting dollars from so-called sanctuary jurisdictions in an effort to crack down on illegal immigration. But that's been challenged in the courts. Most recently a federal judge in Chicago granted a preliminary injunction that stopped the DOJ from withholding funds to sanctuary cities. </p><p>At this point though, the DOJ hasn't just missed the disbursement date. States have not even been notified of the grant award, which usually happens around April or May, according to Lawlor. </p><p>"There's going to be more steps that have to take place before the money's actually received, and typically it's about six months from the date of the award until the date you get the check," Lawlor said. "And it's important to keep in mind, this is going on in every state in the country. The reddest of red states, you know, Mississippi, Alabama, they're having the same problem." </p><p>New Haven is one of several cities and towns in the state considered a sanctuary city, where police generally do not detain suspects on behalf of federal immigration agents, or collect immigration status from suspects — all in compliance with federal immigration law. In fact, on Oct. 12 Attorney General Sessions <a href="http://www.courant.com/politics/hc-pol-doj-connecticut-immigration-compliance-20171012-story.html">affirmed Connecticut's compliance with federal immigration law</a>, writing that they have found no evidence of violations. </p><p>So, why the holdup? Speaking earlier this year, Anthony Campbell, then interim chief and now chief of the New Haven Police Department, said that by withholding funds the Department of Justice is trying to pressure local police departments into doing the work of another federal agency. </p><p>"We are not federal agencies," Campbell said. "We are a local municipality hired to enforce the laws of Connecticut." </p><p>Campbell said funding from grants like Byrne Jag has enabled New Haven to reduce its crime rate, in part, through community policing. </p><p>"It is labor intensive and it is expensive, but the results you can't put a price on," Campbell said. "The amount of prevention that we are able to provide through this type of funding results in fewer homicides, results in a higher quality of life for all of our citizens, and that's something we want to continue." </p><p>As of the end of October, the grant process is five to six months behind schedule, and counting. On Oct. 24, Sens. Chris Murphy and Richard Blumenthal along with other lawmakers from the Connecticut delegation, <a href="https://www.blumenthal.senate.gov/imo/media/doc/10.24.17%20Sessions%20JAG%20Grant%20Letter.pdf">sent a letter to Sessions</a> demanding an explanation for the delay and asking for a response within 10 days.<br /></p><div class="fullattribution">Copyright 2017 WNPR News. To see more, visit <a href="http://wnpr.org">WNPR News</a>.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Is+Sanctuary+City+Crackdown+Keeping+Fed+Grants+For+Police+Locked+Up%3F&amp;utme=8(APIKey)9(MDIzMTE5MzA1MDE0NTc1NzEyNzA3NjM0Nw000)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyazvqcdy&amp;text=Is%20Sanctuary%20City%20Crackdown%20Keeping%20Fed%20Grants%20For%20Police%20Locked%20Up%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyazvqcdy&amp;t=Is%20Sanctuary%20City%20Crackdown%20Keeping%20Fed%20Grants%20For%20Police%20Locked%20Up%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyazvqcdy" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Is%20Sanctuary%20City%20Crackdown%20Keeping%20Fed%20Grants%20For%20Police%20Locked%20Up%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyazvqcdy" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.utk.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/38752-38752_50_pixels_height.png" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="APM" title="APM" /></a></li>
<li><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/prx-logo.png" alt="PRX" title="PRX" /></a></li>
<li class="last"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="NPR" title="NPR" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WUOT </span></li>
<li>209 Communications Building, University of Tennessee, Knoxville, TN, 37996-0322</li>
<li><a href="http://wuot.org/about-wuot" target="_self">About Us</a></li>
<li class="last"><a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot" target="_blank">Support WUOT</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?oxymgx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":363,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
