<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://wuot.org/post/1-year-later-revisiting-2-election-battleground-states" />
<meta property="og:title" content="1 Year Later Revisiting 2 Election Battleground States" />
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<meta name="description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta property="og:description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta property="og:image" content="" />
<meta content="1 Year Later Revisiting 2 Election Battleground States" about="/post/1-year-later-revisiting-2-election-battleground-states" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wuot/files/201506/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@wuotfm" />
<meta property="twitter:site" content="@wuotfm" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-11-07" />
<meta name="story_id" content="562506403" />
<link rel="shortlink" href="/node/67450" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/1-year-later-revisiting-2-election-battleground-states" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="Morning Edition on WUOT" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Don Gonyea" />
<meta name="nid" content="67450" />
<meta name="wordCount" content="39" />
    <title>1 Year Later Revisiting 2 Election Battleground States | WUOT </title>
    <link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#003466;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wuot/files/201506/background_fid.jpg);background-position:center bottom;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#18374b;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#DDD;}#listen-live .listen-live-btn{background-color:transparent;color:#18374b;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#DDD;}}.branding .give{background:#b7cc31;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuot.org/sites/wuot.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_nJxl-e80-DsGeRY9qAvClWTZyTZYgrx1nIq_zx5YgjI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab3v.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuot/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-67450 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WUOT  Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/201506/logo_fid.png" alt="WUOT  logo" title="WUOT  Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&gid=2&pgid=6729#wuot" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/About-WUOT-News">About WUOT News</a>
</li>
<li class="left">
<a href="/programs/WUOT-Podcast">WUOT Podcast</a>
</li>
<li class="left">
<a href="/programs/tenn-words">Tenn Words</a>
</li>
<li class="left">
<a href="http://wuot.org/programs/truckbeat#stream/0">TruckBeat</a>
</li>
<li class="left">
<a href="http://wuot.org/post/five-guns-0#stream/0">Five Guns</a>
</li>
<li class="left">
<a href="/programs/dialogue-wuot">Dialogue</a>
</li>
<li class="left">
<a href="/programs/method">The Method</a>
</li>
<li class="left">
<a href="/special-features">Special Projects</a>
</li>
<li class="left">
<a href="/WUOT-Awards-2013">Awards</a>
</li>
<li class="left">
<a href="/Contact-WUOT-News">Contact WUOT News</a>
</li>
<li class="left">
<a href="/programs/next-wave-radio-project">Next Wave Radio Project</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">WUOT Schedule</a>
</li>
<li class="left">
<a href="/schedule/WUOT-2">WUOT-2 Schedule</a>
</li>
<li class="left">
<a href="/classical">Classical</a>
</li>
<li class="left">
<a href="/jazz">Jazz</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community">Community</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.facebook.com/wuotfm/events">Station/Member Events</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
<li class="left">
<a href="http://wuot.org/community-calendar#stream/0">Community Calendar</a>
</li>
<li class="left">
<a href="/outreach-projects">Outreach Projects</a>
</li>
<li class="left">
<a href="/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-wuot">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/leadership-members">Leadership Members</a>
</li>
<li class="left">
<a href="/evergreen-members">Evergreen Member Club</a>
</li>
<li class="left">
<a href="/legacy-gifts">Legacy Gifts</a>
</li>
<li class="left">
<a href="/wuot-endowment">WUOT Endowment</a>
</li>
<li class="left">
<a href="/matching-employers">Matching Employers</a>
</li>
<li class="left">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="http://wuot.org/support-wuot-enrolling-kroger-community-rewards-program#stream/0">Kroger Community Rewards Program</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/benefits">Benefits</a>
</li>
<li class="left">
<a href="/sponsors">Sponsors</a>
</li>
<li class="left">
<a href="/guidelines-and-copy-samples">Guidelines and Copy Samples</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-WUOT">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/mission">Mission</a>
</li>
<li class="left">
<a href="/telling-public-radios-story">Telling Public Radio&#039;s Story</a>
</li>
<li class="left">
<a href="/public-media-code-integrity">Public Media Code of Integrity</a>
</li>
<li class="left">
<a href="/annual-report">Annual Report</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/station-history">Station History</a>
</li>
<li class="left">
<a href="/news-releases">News Releases</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/919-inc-board">91.9 Inc. Board</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/about-wuot">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuot.org/people/capacity/staff">WUOT Staff</a>
</li>
<li class="left">
<a href="http://wuot.org/contact-wuot-news">WUOT News</a>
</li>
<li class="left">
<a href="https://www.facebook.com/wuotfm?ref=hl">Via Facebook</a>
</li>
<li class="left">
<a href="https://twitter.com/wuotfm">Via Twitter</a>
</li>
<li class="left">
<a href="http://wuot.org/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="WUOTFM"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">WUOT</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WUOT"
     data-stream-key="WUOTFM"
     data-stream-ucs="5187f7f7e1c8d7c243297590">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WUOT      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WUOT-HD2"
     data-stream-key="WUOTHD2"
     data-stream-ucs="5187f804e1c81ed3aaf95c5d">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WUOT-HD2      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/About-WUOT-News">About WUOT News</a>
</li>
<li class="left">
<a href="/programs/WUOT-Podcast">WUOT Podcast</a>
</li>
<li class="left">
<a href="/programs/tenn-words">Tenn Words</a>
</li>
<li class="left">
<a href="http://wuot.org/programs/truckbeat#stream/0">TruckBeat</a>
</li>
<li class="left">
<a href="http://wuot.org/post/five-guns-0#stream/0">Five Guns</a>
</li>
<li class="left">
<a href="/programs/dialogue-wuot">Dialogue</a>
</li>
<li class="left">
<a href="/programs/method">The Method</a>
</li>
<li class="left">
<a href="/special-features">Special Projects</a>
</li>
<li class="left">
<a href="/WUOT-Awards-2013">Awards</a>
</li>
<li class="left">
<a href="/Contact-WUOT-News">Contact WUOT News</a>
</li>
<li class="left">
<a href="/programs/next-wave-radio-project">Next Wave Radio Project</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">WUOT Schedule</a>
</li>
<li class="left">
<a href="/schedule/WUOT-2">WUOT-2 Schedule</a>
</li>
<li class="left">
<a href="/classical">Classical</a>
</li>
<li class="left">
<a href="/jazz">Jazz</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community">Community</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.facebook.com/wuotfm/events">Station/Member Events</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
<li class="left">
<a href="http://wuot.org/community-calendar#stream/0">Community Calendar</a>
</li>
<li class="left">
<a href="/outreach-projects">Outreach Projects</a>
</li>
<li class="left">
<a href="/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-wuot">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot">Donate Now</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/leadership-members">Leadership Members</a>
</li>
<li class="left">
<a href="/evergreen-members">Evergreen Member Club</a>
</li>
<li class="left">
<a href="/legacy-gifts">Legacy Gifts</a>
</li>
<li class="left">
<a href="/wuot-endowment">WUOT Endowment</a>
</li>
<li class="left">
<a href="/matching-employers">Matching Employers</a>
</li>
<li class="left">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="http://wuot.org/support-wuot-enrolling-kroger-community-rewards-program#stream/0">Kroger Community Rewards Program</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/corporate-support#stream/0">Corporate Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/benefits">Benefits</a>
</li>
<li class="left">
<a href="/sponsors">Sponsors</a>
</li>
<li class="left">
<a href="/guidelines-and-copy-samples">Guidelines and Copy Samples</a>
</li>
<li class="left">
<a href="/wuot-sponsored-events">WUOT-Sponsored Events</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-WUOT">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/mission">Mission</a>
</li>
<li class="left">
<a href="/telling-public-radios-story">Telling Public Radio&#039;s Story</a>
</li>
<li class="left">
<a href="/public-media-code-integrity">Public Media Code of Integrity</a>
</li>
<li class="left">
<a href="/annual-report">Annual Report</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/station-history">Station History</a>
</li>
<li class="left">
<a href="/news-releases">News Releases</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/919-inc-board">91.9 Inc. Board</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wuot.org/about-wuot">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuot.org/people/capacity/staff">WUOT Staff</a>
</li>
<li class="left">
<a href="http://wuot.org/contact-wuot-news">WUOT News</a>
</li>
<li class="left">
<a href="https://www.facebook.com/wuotfm?ref=hl">Via Facebook</a>
</li>
<li class="left">
<a href="https://twitter.com/wuotfm">Via Twitter</a>
</li>
<li class="left">
<a href="http://wuot.org/e-notes-monthly-newsletter">E-Notes Monthly Newsletter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-67450" class="node node-post node-promoted full row" about="/post/1-year-later-revisiting-2-election-battleground-states" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/morning-edition-wuot">Morning Edition on WUOT</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      1 Year Later Revisiting 2 Election Battleground States    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-11-07T09:41:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/don-gonyea" rel="author">Don Gonyea</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">59 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/morning-edition-wuot">Morning Edition on WUOT</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fycclvakt&amp;text=1%20Year%20Later%20Revisiting%202%20Election%20Battleground%20States" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fycclvakt&amp;t=1%20Year%20Later%20Revisiting%202%20Election%20Battleground%20States" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fycclvakt" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=1%20Year%20Later%20Revisiting%202%20Election%20Battleground%20States&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fycclvakt" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div>

<div class="audio-container">
  <div id="jp-interface--5a01d3dc4e24e" class="jp-interface">
    <div id="post-audio--5a01d3dc4e24e" class="jp-player" jp-instance="-5a01d3dc4e24e"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/me/2017/11/20171107_me_elections_have_consequences-trump_voters.mp4?orgId=1&amp;topicId=1014&amp;d=300&amp;p=3&amp;story=562506403&amp;ft=nprml&amp;f=1003" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=1+Year+Later+Revisiting+2+Election+Battleground+States&amp;utme=8(APIKey)9(MDAxODE5MTc5MDEyNjM1ODIwODJiZWQyZA004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fycclvakt&amp;text=1%20Year%20Later%20Revisiting%202%20Election%20Battleground%20States" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fycclvakt&amp;t=1%20Year%20Later%20Revisiting%202%20Election%20Battleground%20States" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fycclvakt" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=1%20Year%20Later%20Revisiting%202%20Election%20Battleground%20States&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fycclvakt" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.utk.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/38752-38752_50_pixels_height.png" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="APM" title="APM" /></a></li>
<li><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/prx-logo.png" alt="PRX" title="PRX" /></a></li>
<li class="last"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuot/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="NPR" title="NPR" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WUOT </span></li>
<li>209 Communications Building, University of Tennessee, Knoxville, TN, 37996-0322</li>
<li><a href="http://wuot.org/about-wuot" target="_self">About Us</a></li>
<li class="last"><a href="http://www.volsconnect.com/s/1341/utk/wide.aspx?sid=1341&amp;gid=2&amp;pgid=6729#wuot" target="_blank">Support WUOT</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?oz1ic9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":12,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
